<!DOCTYPE html>
<html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="DECA.md" />
		<meta itemprop="url" content="http://deca.md" />

											<link rel="pingback" href="http://deca.md/xmlrpc.php" />
	<title>Cum își vor organiza procesul educațional școlile din țară | DECA.md</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- All In One SEO Pack 3.6.2[780,861] -->

<meta name="keywords"  content="anul școlar,studii în școli" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://deca.md/#organization","url":"http://deca.md/","name":"DECA.md","sameAs":[]},{"@type":"WebSite","@id":"http://deca.md/#website","url":"http://deca.md/","name":"DECA.md","publisher":{"@id":"http://deca.md/#organization"}},{"@type":"WebPage","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#webpage","url":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/","inLanguage":"ro-RO","name":"Cum își vor organiza procesul educațional școlile din țară","isPartOf":{"@id":"http://deca.md/#website"},"breadcrumb":{"@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#primaryimage","url":"http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor.jpg","width":800,"height":401},"primaryImageOfPage":{"@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#primaryimage"},"datePublished":"2020-08-20T08:05:49+02:00","dateModified":"2020-08-20T08:05:49+02:00"},{"@type":"Article","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#article","isPartOf":{"@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#webpage"},"author":{"@id":"http://deca.md/author/redactor/#author"},"headline":"Cum își vor organiza procesul educațional școlile din țară","datePublished":"2020-08-20T08:05:49+02:00","dateModified":"2020-08-20T08:05:49+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#webpage"},"publisher":{"@id":"http://deca.md/#organization"},"articleSection":"Social/Politic, anul școlar, studii în școli","image":{"@type":"ImageObject","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#primaryimage","url":"http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor.jpg","width":800,"height":401}},{"@type":"Person","@id":"http://deca.md/author/redactor/#author","name":"Redactor","sameAs":[],"image":{"@type":"ImageObject","@id":"http://deca.md/#personlogo","url":"http://2.gravatar.com/avatar/262d86a04a5cdf36533ecc542b0dd4e1?s=96&d=mm&r=pg","width":96,"height":96,"caption":"Redactor"}},{"@type":"BreadcrumbList","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://deca.md/","url":"http://deca.md/","name":"DECA.md"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/","url":"http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/","name":"Cum își vor organiza procesul educațional școlile din țară"}}]}]}</script>
<link rel="canonical" href="http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DECA.md &raquo; Flux" href="http://deca.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="DECA.md &raquo; Flux comentarii" href="http://deca.md/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/deca.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://deca.md/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://deca.md/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='http://deca.md/wp-content/plugins/wp-stats-manager/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-stylesheet-css'  href='http://deca.md/wp-content/themes/mts_newspaper/style.css' type='text/css' media='all' />
<style id='newspaper-stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff;background-image:url(http://deca.md/wp-content/themes/mts_newspaper/images/nobg.png);}
		
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .post-info .thecategory { background: #3d8fe8; }
		.single_post a, .sidebar .textwidget a, footer .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .latestPost .title a:hover, .theme-color, a#pull, #navigation ul ul li:hover > a, .single_post .breadcrumb a:hover { color:#3d8fe8; }  
		#commentform .form-submit input#submit, .contactform #submit, #move-to-top, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, .tagcloud a:hover .tab_count, #navigation ul .sfHover a, .reply a, .widget .wpt_widget_content .tab_title a, .widget .wp_review_tab_widget_content .tab_title a, .widget #wp-subscribe, .related-ads #wp-subscribe, .contact-form input[type='submit'], #load-posts a, #load-posts a.disabled, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .post-image .review-type-circle.wp-review-show-total, .wpmm-thumbnail .review-total-only, .widget .review-total-only.small-thumb, .widget .wpt_widget_content #tags-tab-content ul li a, .recommended-post .recommended, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#3d8fe8; color: #fff!important; }
		.main-header, #header .head-search #s, .head-search .fa-search {background-color: #333333}
		.header-post-wrap {background-color: #eff2eb}
		footer {background-color: #333333}
		
		
		
		 .bypostauthor > div .comment-author .fn:after { content: "Author"; position: relative; padding: 1px 6px; margin-left: 5px; background: #333; color: #FFF; font-size: 12px; line-height: 18px; border-radius: 3px; }
		
		.ve-cat-widget-div ul.ve-cat-widget-listing li {
    padding: 0 30px 5px 10px !important;
    margin: 0 0 10px !important;
    font-size: 18px  !important;}

#wp_categories_widget-3 .ve-cat-widget-div ul.ve-cat-widget-listing li {
    padding: 0 30px 2px 10px !important;
    margin: 0 0 10px !important;
    border: none !important; 
    font-size: 14px  !important;}

.ve-cat-widget-div ul.ve-cat-widget-listing li span.post-count {
  box-shadow: none !important; }
		
		
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://deca.md/wp-content/themes/mts_newspaper/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://deca.md/wp-content/themes/mts_newspaper/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://deca.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://deca.md/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://deca.md/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://deca.md/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary","ajax_url":"http:\/\/deca.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://deca.md/wp-content/themes/mts_newspaper/js/customscript.js'></script>
<script type='text/javascript' src='http://deca.md/wp-content/themes/mts_newspaper/js/waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/deca.md\/wp-admin\/admin-ajax.php","security":"e53cdd29cb","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/deca.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/deca.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://deca.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://deca.md/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://deca.md/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reacțiile PAS și PDA la invitația PLDM de a forma un Bloc Electoral comun' href='http://deca.md/reactiile-pas-si-pda-la-invitatia-pldm-de-forma-un-bloc-electoral-comun/' />
<link rel='next' title='Câștigării Premiului Național 2020' href='http://deca.md/castigarii-premiului-national-2020/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://deca.md/?p=20535' />
<link rel="alternate" type="application/json+oembed" href="http://deca.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://deca.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F&#038;format=xml" />
<meta property="fb:app_id" content="404631979700201"/><!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="http://deca.md/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"http://deca.md/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "20535"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><link href="//fonts.googleapis.com/css?family=Roboto:500|Roboto:700|PT+Serif:normal&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext" rel="stylesheet" type="text/css">
<style type="text/css">
#header, .menu li, .menu li a, a#pull { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #dddddd; }
.latestPost .title a, .reply a, .widget .post-title, .pagination, .woocommerce-pagination, #load-posts, .popular-category a, .ajax-search-results li a { font-family: 'Roboto'; font-weight: 500; font-size: 24px; color: #333333; }
#tab-group a { font-family: 'Roboto'; font-weight: 700; font-size: 14px; color: #555555;text-transform: uppercase; }
.single-title { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
body { font-family: 'PT Serif'; font-weight: normal; font-size: 19px; color: #575757; }
#sidebars .widget { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #333333; }
footer { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #aaaaaa; }
.post-info, .category-head, .left-comment, .ago, #searchform #s, .tagcloud, .recommended-post, .breadcrumb, .latestPost-review-wrapper { font-family: 'Roboto'; font-weight: 500; font-size: 12px; color: #333333; }
h1, .write-for-us a, .fn, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
h2 { font-family: 'Roboto'; font-weight: 700; font-size: 36px; color: #333333; }
h3 { font-family: 'Roboto'; font-weight: 700; font-size: 32px; color: #333333; }
h4 { font-family: 'Roboto'; font-weight: 700; font-size: 28px; color: #333333; }
h5 { font-family: 'Roboto'; font-weight: 700; font-size: 24px; color: #333333; }
h6 { font-family: 'Roboto'; font-weight: 700; font-size: 20px; color: #333333; }
</style>
</head>
<body id="blog" class="post-template-default single single-post postid-20535 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
			<div class="clear" id="catcher" style="height: 50px;"></div>
		<div id="sticky" class="sticky-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<header id="site-header" class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
						
															<h2 id="logo" class="text-logo" itemprop="headline">
									<a href="http://deca.md">DECA.md</a>
								</h2><!-- END #logo -->
							
											</div>
					
							
						<div class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav id="navigation" class="navigation clearfix">
																			<ul id="menu-main-navigation" class="menu clearfix"><li id="menu-item-19009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19009"><a href="http://deca.md/category/momente/">Momente</a></li>
<li id="menu-item-19006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19006"><a href="http://deca.md/category/creativitate/">Creativitate</a></li>
<li id="menu-item-19007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19007"><a href="http://deca.md/category/dezvoltare/">Dezvoltare</a></li>
<li id="menu-item-19008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a href="http://deca.md/category/jurnalism/">Jurnalism</a></li>
<li id="menu-item-19005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="http://deca.md/category/comentarii/">Comentarii</a></li>
<li id="menu-item-19000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19000"><a href="http://deca.md/category/conferinte-on-line/">Conferinţe</a></li>
<li id="menu-item-19004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19004"><a href="http://deca.md/arhiva/"><i class="fa fa-archive"></i> Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-18994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a href="http://deca.md/category/hotline/">HotLine</a></li>
	<li id="menu-item-19001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="http://deca.md/category/top-uri/">Top-uri</a></li>
	<li id="menu-item-18995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18995"><a href="http://deca.md/category/social-politic/">Social/Politic</a></li>
	<li id="menu-item-18996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="http://deca.md/category/istorii-din-moldova/">Istorii din MOLDOVA</a></li>
	<li id="menu-item-18998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="http://deca.md/category/transnistria/">Transnistria</a></li>
	<li id="menu-item-18997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="http://deca.md/category/economie/">Economie</a></li>
	<li id="menu-item-18999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="http://deca.md/category/info-europa/">Info EUROPA</a></li>
</ul>
</li>
</ul>																	</nav>
								<nav id="navigation" class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-main-navigation-1" class="menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19009"><a href="http://deca.md/category/momente/">Momente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19006"><a href="http://deca.md/category/creativitate/">Creativitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19007"><a href="http://deca.md/category/dezvoltare/">Dezvoltare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19008"><a href="http://deca.md/category/jurnalism/">Jurnalism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19005"><a href="http://deca.md/category/comentarii/">Comentarii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19000"><a href="http://deca.md/category/conferinte-on-line/">Conferinţe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19004"><a href="http://deca.md/arhiva/"><i class="fa fa-archive"></i> Arhiva</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18994"><a href="http://deca.md/category/hotline/">HotLine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19001"><a href="http://deca.md/category/top-uri/">Top-uri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18995"><a href="http://deca.md/category/social-politic/">Social/Politic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18996"><a href="http://deca.md/category/istorii-din-moldova/">Istorii din MOLDOVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18998"><a href="http://deca.md/category/transnistria/">Transnistria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18997"><a href="http://deca.md/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18999"><a href="http://deca.md/category/info-europa/">Info EUROPA</a></li>
</ul>
</li>
</ul>								</nav>
													</div>  
					  

											<div class="head-search">
							<i class="fa fa-search search-trigger"></i>
							
<form method="get" id="searchform" class="search-form" action="http://deca.md" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  />
		<button id="search-image" class="sbutton" type="submit" value="">
				<i class="fa fa-search"></i>
			</button>
	</fieldset>
</form>						</div>
										
											<div class="header-social-icon">   
							<ul>
																	
							</ul>
						</div>
					
				</div><!--#header-->
			</div><!--.container-->



		</header>					   
			</div>
		
	
		<div class="header-post-wrap">	
		<!-- Start Header Posts -->
		
		<div class="header-posts"><div class="clear">						<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://deca.md/castigarii-premiului-national-2020/" title="Câștigării Premiului Național 2020" rel="nofollow" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="85" height="70" src="http://deca.md/wp-content/uploads/2020/08/premiul-national-85x70.jpg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://deca.md/wp-content/uploads/2020/08/premiul-national-85x70.jpg 85w, http://deca.md/wp-content/uploads/2020/08/premiul-national-85x70@2x.jpg 170w" sizes="(max-width: 85px) 100vw, 85px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://deca.md/castigarii-premiului-national-2020/" title="Câștigării Premiului Național 2020">Câștigării Premiului Național 2020</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/" title="Cum își vor organiza procesul educațional școlile din țară" rel="nofollow" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="85" height="70" src="http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-85x70.jpg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-85x70.jpg 85w, http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-85x70@2x.jpg 170w" sizes="(max-width: 85px) 100vw, 85px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/" title="Cum își vor organiza procesul educațional școlile din țară">Cum își vor organiza procesul educațional școlile din țară</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://deca.md/reactiile-pas-si-pda-la-invitatia-pldm-de-forma-un-bloc-electoral-comun/" title="Reacțiile PAS și PDA la invitația PLDM de a forma un Bloc Electoral comun" rel="nofollow" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="85" height="70" src="http://deca.md/wp-content/uploads/2020/08/PAS-PDA-85x70.jpg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://deca.md/wp-content/uploads/2020/08/PAS-PDA-85x70.jpg 85w, http://deca.md/wp-content/uploads/2020/08/PAS-PDA-85x70@2x.jpg 170w" sizes="(max-width: 85px) 100vw, 85px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://deca.md/reactiile-pas-si-pda-la-invitatia-pldm-de-forma-un-bloc-electoral-comun/" title="Reacțiile PAS și PDA la invitația PLDM de a forma un Bloc Electoral comun">Reacțiile PAS și PDA la invitația PLDM de a forma un Bloc Electoral comun</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  last">
							<div class="header-post-img">
								<a href="http://deca.md/pldm-invita-pas-si-pda-la-formarea-unui-bloc-electoral-comun/" title="PLDM invită PAS și PDA la formarea unui Bloc Electoral comun" rel="nofollow" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="85" height="70" src="http://deca.md/wp-content/uploads/2020/06/pldm-85x70.jpg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://deca.md/wp-content/uploads/2020/06/pldm-85x70.jpg 85w, http://deca.md/wp-content/uploads/2020/06/pldm-85x70@2x.jpg 170w" sizes="(max-width: 85px) 100vw, 85px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://deca.md/pldm-invita-pas-si-pda-la-formarea-unui-bloc-electoral-comun/" title="PLDM invită PAS și PDA la formarea unui Bloc Electoral comun">PLDM invită PAS și PDA la formarea unui Bloc Electoral comun</a></h2>
						</article><!--.post.excerpt-->
					</div></div></div>
<div class="main-container">
	<div id="page" class="single clearfix">
		<article class="article">
							<meta content="http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor.jpg" />
						<div id="content_box" >
									<div id="post-20535" class="g post post-20535 type-post status-publish format-standard has-post-thumbnail hentry category-social-politic tag-anul-scolar tag-studii-in-scoli has_thumb">
						
									<div class="single_post">
																						<div class="post-image post-image-left">
													<div class="featured-thumbnail"><img width="800" height="416" src="http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-800x416.jpg" class="attachment-newspaper-featuredfull size-newspaper-featuredfull wp-post-image" alt="" title="" /></div>																									</div>
																					<div class="post-single-content-wrap">
																							<div id="left-share">
													<div id="left-share-inner">
														<div class="left-comment"><span>no</span> comments</div>
																	<!-- Start Share Buttons -->
			<div class="shareit ">
								<!-- Facebook -->
				<span class="share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Facebook -->
				<span class="share-item facebooksharebtn">
					<a href="//www.facebook.com/share.php?m2w&s=100&p[url]=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F&p[images][0]=http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-800x416.jpg&p[title]=Cum își vor organiza procesul educațional școlile din țară" class="single-social"><i class="fa fa-facebook"></i> Share</a>

				</span>
							<!-- Twitter -->
				<span class="share-item twitterbutton">
										<a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F&text=Cum își vor organiza procesul educațional școlile din țară&url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F" class="single-social"><i class="fa fa-twitter"></i> Tweet</a>
				</span>
							<!-- GPlus -->
				<span class="share-item gplusbtn">
					<!-- <g:plusone size="medium"></g:plusone> -->
					<a href="//plus.google.com/share?url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F" class="single-social"><i class="fa fa-google-plus"></i> Share</a>
				</span>
							<!-- Pinterest -->
				<span class="share-item pinbtn">
					<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F + '&media=http://deca.md/wp-content/uploads/2020/06/digitalizarea-scolilor-800x416.jpg&description=Cum își vor organiza procesul educațional școlile din țară" class="single-social"><i class="fa fa-pinterest-p"></i> Pin it</a>

				</span>
							<!--Linkedin -->
				<span class="share-item linkedinbtn">
					<a href="//www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F&title=Cum își vor organiza procesul educațional școlile din țară&source=url" class="single-social"><i class="fa fa-linkedin"></i> Share</a>
				</span>
							<!-- Stumble -->
				<span class="share-item stumblebtn">
					<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F&title=Cum își vor organiza procesul educațional școlile din țară" class="single-social"><i class="fa fa-stumbleupon"></i> Stumble</a>
				</span>
							<!-- Email -->
				<span class="share-item emailbtn">
					<a href="mailto:?Subject=Cum își vor organiza procesul educațional școlile din țară&Body=I%20saw%20this%20and%20thought%20of%20you!%20 http%3A%2F%2Fdeca.md%2Fcum-isi-vor-organiza-procesul-educational-scolile-din-tara%2F" class="single-social"><i class="fa fa-envelope"></i> Email</a>
				</span>
						</div>
			<!-- end Share Buttons -->
															</div>
												</div>
																						<div class="post-single-content box mark-links entry-content">
																								<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://deca.md">Home</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="http://deca.md/category/social-politic/" rel="v:url" property="v:title">Social/Politic</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div><span>Cum își vor organiza procesul educațional școlile din țară</span></div></div>
																								<header>
													<h1 class="title single-title entry-title">Cum își vor organiza procesul educațional școlile din țară</h1>
																<div class="post-info">
								<span class="thecategory"  style="background: ;"><a href="http://deca.md/category/social-politic/" title="View all posts in Social/Politic">Social/Politic</a></span>
							<span class="theauthor"><span>By <a href="http://deca.md/author/redactor/" title="Articole de Redactor" rel="author">Redactor</a></span></span>
							<span class="thetime date updated"><span>20 august 2020</span></span>
							<span class="thecomment"><a href="http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/#respond" itemprop="interactionCount">Niciun comentariu</a></span>
						</div>
														</header><!--.headline_area-->
																								<div class="thecontent">
													<p><strong>Din numărul total de 1240 instituții de învățământ general 769 au selectat modelul I privind noul an de studii – prezența fizică la școală 100%. </strong></p>
<p>Datele au fost prezentate de ministrul Educației, Igor Șarov într-un briefing.</p>
<p>119 școli au adoptat modelul II, care prevede învățarea pe schimburi; patru instituții modelul III – învățarea combinată (zile de prezență și zile la distanță); 17 modelul 4 – hibrid, învățarea pe grupe: 50% copii în clasă, 50% copii de la distanță.</p>
<p>15 instituții școlare au optat pentru modelul V – învățarea alternantă, pe săptămâni, iar 261 modelul VII – mixt, adică combinarea la nivelul treptelor de învățământ a modelelor 1-6). Nici o școală nu a pledat pentru modelul VI, care prevede învățarea exclusiv online.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://deca.md/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '20535'});
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://deca.md/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '20535'});
});
</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/></fb:comments-count> replice</p><div class="fb-comments" data-href="http://deca.md/cum-isi-vor-organiza-procesul-educational-scolile-din-tara/" data-numposts="50" data-width="100%" data-colorscheme="light"></div>												</div>
																																				<!--Recommended for you -->
													
			<!-- Start Recommended Posts -->
			<div class="recommended-posts"><div class="clear">				<article class="recommended-post">
					<div class="recommended-post-img">
						<a href="http://deca.md/" title="Numarul crimelor comise pe parcursul anului trecut a crescut, arata datele oficiale" rel="nofollow" id="featured-thumbnail">
							<div class="featured-thumbnail"><img src="http://deca.md/wp-content/themes/mts_newspaper/images/nothumb-newspaper-featured.png" class="attachment-newspaper-featured wp-post-image" alt="Numarul crimelor comise pe parcursul anului trecut a crescut, arata datele oficiale"></div>													</a>
					</div>
					<header>
						<h4 class="recommended">Recommended For You</h4>						<h2 class="title recommended-title"><a href="http://deca.md/" title="Numarul crimelor comise pe parcursul anului trecut a crescut, arata datele oficiale">Numarul crimelor comise pe parcursul anului trecut a crescut, arata datele oficiale</a></h2>
						<p><a href="http://deca.md/author/admin/" title="Articole de admin" rel="author">admin</a></p>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
														
												<!--Author Box -->
																									<div class="postauthor">
														<img alt='' src='http://2.gravatar.com/avatar/262d86a04a5cdf36533ecc542b0dd4e1?s=100&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/262d86a04a5cdf36533ecc542b0dd4e1?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' />														<h5 class="vcard author"><a href="http://deca.md/author/redactor/" class="fn">Redactor</a></h5>

																												
														<p></p>
														<div class="write-for-us"><a href="#">Write For Us</a></div>														
													</div> 
																							</div><!--.post-single-content-->
										</div><!--.post-single-content-wrap-->
									</div><!--.single_post-->
																		<div class="related-wrap">
										<div class="related-left">
												
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Related Posts</h4><div class="clear">				<article class="latestPost excerpt  ">
					<a href="http://deca.md/" title="Biblioteca Societatii Civile va fi inaugurata la Chisinau" rel="nofollow" id="featured-thumbnail">
						<div class="featured-thumbnail"><img src="http://deca.md/wp-content/themes/mts_newspaper/images/nothumb-newspaper-widgetthumb.png" class="attachment-newspaper-widgetthumb wp-post-image" alt="Biblioteca Societatii Civile va fi inaugurata la Chisinau"></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="http://deca.md/" title="Biblioteca Societatii Civile va fi inaugurata la Chisinau">Biblioteca Societatii Civile va fi inaugurata la Chisinau</a></h2>
						<div class="post-info"><a href="http://deca.md/author/admin/" title="Articole de admin" rel="author">admin</a></div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt  last">
					<a href="http://deca.md/" title="Doua centre comunitare au fost inaugurate la Balti" rel="nofollow" id="featured-thumbnail">
						<div class="featured-thumbnail"><img src="http://deca.md/wp-content/themes/mts_newspaper/images/nothumb-newspaper-widgetthumb.png" class="attachment-newspaper-widgetthumb wp-post-image" alt="Doua centre comunitare au fost inaugurate la Balti"></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="http://deca.md/" title="Doua centre comunitare au fost inaugurate la Balti">Doua centre comunitare au fost inaugurate la Balti</a></h2>
						<div class="post-info"><a href="http://deca.md/author/admin/" title="Articole de admin" rel="author">admin</a></div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt  ">
					<a href="http://deca.md/" title="Mihai Ghimpu l-a decorat pe ministrul Tehnologiilor Informationale" rel="nofollow" id="featured-thumbnail">
						<div class="featured-thumbnail"><img src="http://deca.md/wp-content/themes/mts_newspaper/images/nothumb-newspaper-widgetthumb.png" class="attachment-newspaper-widgetthumb wp-post-image" alt="Mihai Ghimpu l-a decorat pe ministrul Tehnologiilor Informationale"></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="http://deca.md/" title="Mihai Ghimpu l-a decorat pe ministrul Tehnologiilor Informationale">Mihai Ghimpu l-a decorat pe ministrul Tehnologiilor Informationale</a></h2>
						<div class="post-info"><a href="http://deca.md/author/admin/" title="Articole de admin" rel="author">admin</a></div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
												</div>
										<div class="related-ads">
																					</div>
									</div>
													</div><!--.g post-->
					<!-- You can start editing here. -->

							</div>
		</article>
		<aside class="sidebar c-4-12 clearfix" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<div id="wp_categories_widget-2" class="widget widget_wp_categories_widget"><ul><li class="categories"><h2 class="widget-title">Categorii</h2><ul>	<li class="cat-item cat-item-48"><a href="http://deca.md/category/comentarii/">Comentarii</a> <span class="post-count">6</span>
</li>
	<li class="cat-item cat-item-31"><a href="http://deca.md/category/conferinte-on-line/">Conferinţe on-line</a> <span class="post-count">19</span>
</li>
	<li class="cat-item cat-item-44"><a href="http://deca.md/category/creativitate/">Creativitate</a> <span class="post-count">8</span>
</li>
	<li class="cat-item cat-item-45"><a href="http://deca.md/category/dezvoltare/">Dezvoltare</a> <span class="post-count">3</span>
</li>
	<li class="cat-item cat-item-5"><a href="http://deca.md/category/economie/">Economie</a> (2.309)
</li>
	<li class="cat-item cat-item-1"><a href="http://deca.md/category/fara-categorie/">Fără categorie</a> <span class="post-count">8</span>
</li>
	<li class="cat-item cat-item-8"><a href="http://deca.md/category/hotline/">HotLine</a> (6.047)
</li>
	<li class="cat-item cat-item-7"><a href="http://deca.md/category/info-europa/">Info EUROPA</a> <span class="post-count">143</span>
</li>
	<li class="cat-item cat-item-4"><a href="http://deca.md/category/istorii-din-moldova/">Istorii din MOLDOVA</a> (2.471)
</li>
	<li class="cat-item cat-item-47"><a href="http://deca.md/category/jurnalism/">Jurnalism</a> <span class="post-count">19</span>
</li>
	<li class="cat-item cat-item-43"><a href="http://deca.md/category/momente/">Momente</a> <span class="post-count">2</span>
</li>
	<li class="cat-item cat-item-3"><a href="http://deca.md/category/social-politic/">Social/Politic</a> (4.552)
</li>
	<li class="cat-item cat-item-24"><a href="http://deca.md/category/top-uri/">Top-uri</a> <span class="post-count">1</span>
</li>
	<li class="cat-item cat-item-6"><a href="http://deca.md/category/transnistria/">Transnistria</a> <span class="post-count">510</span>
</li>
</ul></li></ul></div><div id="wp_categories_widget-3" class="widget widget_wp_categories_widget"><ul><li class="categories"><h2 class="widget-title">Arhiva DECA-press</h2><ul>	<li class="cat-item cat-item-48"><a href="http://deca.md/category/comentarii/">Comentarii</a> <span class="post-count">6</span>
</li>
	<li class="cat-item cat-item-31"><a href="http://deca.md/category/conferinte-on-line/">Conferinţe on-line</a> <span class="post-count">19</span>
</li>
	<li class="cat-item cat-item-44"><a href="http://deca.md/category/creativitate/">Creativitate</a> <span class="post-count">8</span>
</li>
	<li class="cat-item cat-item-45"><a href="http://deca.md/category/dezvoltare/">Dezvoltare</a> <span class="post-count">3</span>
</li>
	<li class="cat-item cat-item-5"><a href="http://deca.md/category/economie/">Economie</a> (2.309)
</li>
	<li class="cat-item cat-item-1"><a href="http://deca.md/category/fara-categorie/">Fără categorie</a> <span class="post-count">8</span>
</li>
	<li class="cat-item cat-item-8"><a href="http://deca.md/category/hotline/">HotLine</a> (6.047)
</li>
	<li class="cat-item cat-item-7"><a href="http://deca.md/category/info-europa/">Info EUROPA</a> <span class="post-count">143</span>
</li>
	<li class="cat-item cat-item-4"><a href="http://deca.md/category/istorii-din-moldova/">Istorii din MOLDOVA</a> (2.471)
</li>
	<li class="cat-item cat-item-47"><a href="http://deca.md/category/jurnalism/">Jurnalism</a> <span class="post-count">19</span>
</li>
	<li class="cat-item cat-item-43"><a href="http://deca.md/category/momente/">Momente</a> <span class="post-count">2</span>
</li>
	<li class="cat-item cat-item-3"><a href="http://deca.md/category/social-politic/">Social/Politic</a> (4.552)
</li>
	<li class="cat-item cat-item-24"><a href="http://deca.md/category/top-uri/">Top-uri</a> <span class="post-count">1</span>
</li>
	<li class="cat-item cat-item-6"><a href="http://deca.md/category/transnistria/">Transnistria</a> <span class="post-count">510</span>
</li>
</ul></li></ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;</div></div>			<div id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-3-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="comments-tab">Comments</a></li>
	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																<div id="comments-tab-content" class="tab-content">
							<ul>
							</ul>
						</div> <!--end #comments-tab-content-->
															<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</div>			<div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"> </h3><div class="tagcloud"><a href="http://deca.md/tag/alegeri-prezidentiale/" class="tag-cloud-link tag-link-287 tag-link-position-1" style="font-size: 11.153153153153pt;" aria-label="alegeri prezidențiale (6 elemente)">alegeri prezidențiale</a>
<a href="http://deca.md/tag/ambasada-sua/" class="tag-cloud-link tag-link-67 tag-link-position-2" style="font-size: 9.2612612612613pt;" aria-label="Ambasada SUA (4 elemente)">Ambasada SUA</a>
<a href="http://deca.md/tag/avia-invest/" class="tag-cloud-link tag-link-325 tag-link-position-3" style="font-size: 10.27027027027pt;" aria-label="AVIA INVEST (5 elemente)">AVIA INVEST</a>
<a href="http://deca.md/tag/banca-mondiala/" class="tag-cloud-link tag-link-140 tag-link-position-4" style="font-size: 10.27027027027pt;" aria-label="Banca Mondială (5 elemente)">Banca Mondială</a>
<a href="http://deca.md/tag/bnm/" class="tag-cloud-link tag-link-60 tag-link-position-5" style="font-size: 15.315315315315pt;" aria-label="BNM (14 elemente)">BNM</a>
<a href="http://deca.md/tag/carantina/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8pt;" aria-label="carantină (3 elemente)">carantină</a>
<a href="http://deca.md/tag/chisinau/" class="tag-cloud-link tag-link-12 tag-link-position-7" style="font-size: 8pt;" aria-label="Chisinau (3 elemente)">Chisinau</a>
<a href="http://deca.md/tag/conferinta-on-line/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 11.153153153153pt;" aria-label="conferinta on-line (6 elemente)">conferinta on-line</a>
<a href="http://deca.md/tag/coronavirus/" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 17.081081081081pt;" aria-label="coronavirus (20 de elemente)">coronavirus</a>
<a href="http://deca.md/tag/covid/" class="tag-cloud-link tag-link-223 tag-link-position-10" style="font-size: 9.2612612612613pt;" aria-label="Covid (4 elemente)">Covid</a>
<a href="http://deca.md/tag/covid-19/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 22pt;" aria-label="covid-19 (50 de elemente)">covid-19</a>
<a href="http://deca.md/tag/creditul-rus/" class="tag-cloud-link tag-link-225 tag-link-position-12" style="font-size: 9.2612612612613pt;" aria-label="creditul rus (4 elemente)">creditul rus</a>
<a href="http://deca.md/tag/curse-charter/" class="tag-cloud-link tag-link-91 tag-link-position-13" style="font-size: 8pt;" aria-label="curse charter (3 elemente)">curse charter</a>
<a href="http://deca.md/tag/curtea-constitutionala/" class="tag-cloud-link tag-link-165 tag-link-position-14" style="font-size: 11.153153153153pt;" aria-label="Curtea Constituțională (6 elemente)">Curtea Constituțională</a>
<a href="http://deca.md/tag/dereck-j-hogan/" class="tag-cloud-link tag-link-64 tag-link-position-15" style="font-size: 8pt;" aria-label="Dereck J. Hogan (3 elemente)">Dereck J. Hogan</a>
<a href="http://deca.md/tag/dodon/" class="tag-cloud-link tag-link-161 tag-link-position-16" style="font-size: 10.27027027027pt;" aria-label="Dodon (5 elemente)">Dodon</a>
<a href="http://deca.md/tag/fmi/" class="tag-cloud-link tag-link-179 tag-link-position-17" style="font-size: 11.153153153153pt;" aria-label="FMI (6 elemente)">FMI</a>
<a href="http://deca.md/tag/furtul-miliardului/" class="tag-cloud-link tag-link-253 tag-link-position-18" style="font-size: 9.2612612612613pt;" aria-label="furtul miliardului (4 elemente)">furtul miliardului</a>
<a href="http://deca.md/tag/gazoductul-ungheni-chisinau/" class="tag-cloud-link tag-link-250 tag-link-position-19" style="font-size: 9.2612612612613pt;" aria-label="gazoductul Ungheni-Chișinău (4 elemente)">gazoductul Ungheni-Chișinău</a>
<a href="http://deca.md/tag/igor-dodon/" class="tag-cloud-link tag-link-98 tag-link-position-20" style="font-size: 16.576576576577pt;" aria-label="Igor Dodon (18 elemente)">Igor Dodon</a>
<a href="http://deca.md/tag/ion-chicu/" class="tag-cloud-link tag-link-93 tag-link-position-21" style="font-size: 15.315315315315pt;" aria-label="Ion Chicu (14 elemente)">Ion Chicu</a>
<a href="http://deca.md/tag/iurie-leanca/" class="tag-cloud-link tag-link-32 tag-link-position-22" style="font-size: 8pt;" aria-label="Iurie Leanca (3 elemente)">Iurie Leanca</a>
<a href="http://deca.md/tag/maeie/" class="tag-cloud-link tag-link-73 tag-link-position-23" style="font-size: 8pt;" aria-label="MAEIE (3 elemente)">MAEIE</a>
<a href="http://deca.md/tag/maia-sandu/" class="tag-cloud-link tag-link-36 tag-link-position-24" style="font-size: 13.045045045045pt;" aria-label="Maia Sandu (9 elemente)">Maia Sandu</a>
<a href="http://deca.md/tag/medici/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 8pt;" aria-label="medici (3 elemente)">medici</a>
<a href="http://deca.md/tag/moldexpo/" class="tag-cloud-link tag-link-94 tag-link-position-26" style="font-size: 8pt;" aria-label="Moldexpo (3 elemente)">Moldexpo</a>
<a href="http://deca.md/tag/moldova/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 8pt;" aria-label="Moldova (3 elemente)">Moldova</a>
<a href="http://deca.md/tag/octavian-armasu/" class="tag-cloud-link tag-link-59 tag-link-position-28" style="font-size: 8pt;" aria-label="Octavian Armașu (3 elemente)">Octavian Armașu</a>
<a href="http://deca.md/tag/pas/" class="tag-cloud-link tag-link-119 tag-link-position-29" style="font-size: 12.414414414414pt;" aria-label="PAS (8 elemente)">PAS</a>
<a href="http://deca.md/tag/pavel-filip/" class="tag-cloud-link tag-link-261 tag-link-position-30" style="font-size: 9.2612612612613pt;" aria-label="Pavel Filip (4 elemente)">Pavel Filip</a>
<a href="http://deca.md/tag/pdm/" class="tag-cloud-link tag-link-256 tag-link-position-31" style="font-size: 14.054054054054pt;" aria-label="PDM (11 elemente)">PDM</a>
<a href="http://deca.md/tag/pldm/" class="tag-cloud-link tag-link-412 tag-link-position-32" style="font-size: 9.2612612612613pt;" aria-label="PLDM (4 elemente)">PLDM</a>
<a href="http://deca.md/tag/pnud/" class="tag-cloud-link tag-link-55 tag-link-position-33" style="font-size: 8pt;" aria-label="pnud (3 elemente)">pnud</a>
<a href="http://deca.md/tag/pro-moldova/" class="tag-cloud-link tag-link-258 tag-link-position-34" style="font-size: 13.045045045045pt;" aria-label="Pro-Moldova (9 elemente)">Pro-Moldova</a>
<a href="http://deca.md/tag/repatriere/" class="tag-cloud-link tag-link-136 tag-link-position-35" style="font-size: 8pt;" aria-label="repatriere (3 elemente)">repatriere</a>
<a href="http://deca.md/tag/romania/" class="tag-cloud-link tag-link-14 tag-link-position-36" style="font-size: 8pt;" aria-label="Romania (3 elemente)">Romania</a>
<a href="http://deca.md/tag/sis/" class="tag-cloud-link tag-link-185 tag-link-position-37" style="font-size: 9.2612612612613pt;" aria-label="SIS (4 elemente)">SIS</a>
<a href="http://deca.md/tag/transnistria/" class="tag-cloud-link tag-link-68 tag-link-position-38" style="font-size: 8pt;" aria-label="Transnistria (3 elemente)">Transnistria</a>
<a href="http://deca.md/tag/tv8/" class="tag-cloud-link tag-link-89 tag-link-position-39" style="font-size: 9.2612612612613pt;" aria-label="TV8 (4 elemente)">TV8</a>
<a href="http://deca.md/tag/ue/" class="tag-cloud-link tag-link-148 tag-link-position-40" style="font-size: 10.27027027027pt;" aria-label="UE (5 elemente)">UE</a>
<a href="http://deca.md/tag/veaceslav-ionita/" class="tag-cloud-link tag-link-70 tag-link-position-41" style="font-size: 8pt;" aria-label="Veaceslav Ioniță (3 elemente)">Veaceslav Ioniță</a>
<a href="http://deca.md/tag/viorica-dumbraveanu/" class="tag-cloud-link tag-link-102 tag-link-position-42" style="font-size: 10.27027027027pt;" aria-label="Viorica Dumbrăveanu (5 elemente)">Viorica Dumbrăveanu</a>
<a href="http://deca.md/tag/vlad-filat/" class="tag-cloud-link tag-link-9 tag-link-position-43" style="font-size: 13.54954954955pt;" aria-label="Vlad Filat (10 elemente)">Vlad Filat</a>
<a href="http://deca.md/tag/vladimir-andronachi/" class="tag-cloud-link tag-link-507 tag-link-position-44" style="font-size: 9.2612612612613pt;" aria-label="Vladimir Andronachi (4 elemente)">Vladimir Andronachi</a>
<a href="http://deca.md/tag/vlad-plahotniuc/" class="tag-cloud-link tag-link-195 tag-link-position-45" style="font-size: 13.045045045045pt;" aria-label="Vlad Plahotniuc (9 elemente)">Vlad Plahotniuc</a></div>
</div>		</div>
	</div><!--sidebars-->

	<!--sape-->
	<div style="font-size:8px; color:#eaeaea; clear: both;">
	<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>  	 
        </div>

	<div style="font-size:8px; color:#eaeaea">
	<!--8b11d-->	</div>


</aside>
	
	</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		
					<div class="footer-widgets first-footer-widgets widgets-num-3">
									<div class="f-widget f-widget-1">
						<div id="cod-de-monitorizare-trafic-ro" class="widget traficro_widget"><!--/Start Trafic.ro/-->
<script type="text/javascript">t_rid="decamd";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=decamd"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=decamd"/></a>
</noscript>
<!--/End Trafic.ro/--></div>					</div>
									<div class="f-widget f-widget-2">
											</div>
									<div class="f-widget last f-widget-3">
											</div>
				
	<!--sape-->
	<div style="font-size:8px; color:#eaeaea">
	  	 
        </div>



			</div><!--.first-footer-widgets-->
			  
	   
		
		<div class="copyrights ">
							<div class="footer-social">
					<a href="https://www.facebook.com/DECA-press-437308392988173/" style="background:#6686b7"><i class="fa fa-facebook"></i></a><a href="#" style="background:#54c1de"><i class="fa fa-twitter"></i></a><a href="#" style="background:#e55e4c"><i class="fa fa-google-plus"></i></a><a href="#" style="background:#476b89"><i class="fa fa-tumblr"></i></a><a href="#" style="background:#ff5e63"><i class="fa fa-pinterest"></i></a><a href="http://deca.md/?feed=rss2" style="background:#fcba55"><i class="fa fa-rss"></i></a>				</div>
						<!--start copyrights-->
<div class="row" id="copyright-note">
		<span><a href=" http://deca.md/" title=" Viața în Detalii">DECA.md</a> Copyright &copy; 2020.</span>
	<div class="to-top"></div>
</div>
<!--end copyrights-->
		</div> 
	</div><!--.container-->
</footer><!--footer-->
	<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script><!-- AdSense Manager v4.0.3 (2,213 seconds.) --><style type="text/css">/* start wp categories widget CSS */.widget_wp_categories_widget{background:#fff; position:relative;}.widget_wp_categories_widget h2{color:#4a5f6d;font-size:20px;font-weight:400;margin:0 0 25px;line-height:24px;text-transform:uppercase}.widget_wp_categories_widget ul li{font-size: 16px; margin: 0px; border-bottom: 1px dashed #f0f0f0; position: relative; list-style-type: none; line-height: 35px;}.widget_wp_categories_widget ul li:last-child{border:none;}.widget_wp_categories_widget ul li a{display:inline-block;color:#007acc;transition:all .5s ease;-webkit-transition:all .5s ease;-ms-transition:all .5s ease;-moz-transition:all .5s ease}.widget_wp_categories_widget ul li a:hover,.widget_wp_categories_widget ul li.active-cat a,.widget_wp_categories_widget ul li.active-cat span.post-count{color:#ee546c}.widget_wp_categories_widget ul li span.post-count{height: 30px; min-width: 35px; text-align: center; background: #fff; color: #605f5f; border-radius: 5px; box-shadow: inset 2px 1px 3px rgba(0, 122, 204,.1); top: 0px; float: right; margin-top: 2px;}li.cat-item.cat-have-child > span.post-count{float:inherit;}li.cat-item.cat-item-7.cat-have-child { background: #f8f9fa; }li.cat-item.cat-have-child > span.post-count:before { content: "("; }li.cat-item.cat-have-child > span.post-count:after { content: ")"; }.cat-have-child.open-m-menu ul.children li { border-top: 1px solid #d8d8d8;border-bottom:none;}li.cat-item.cat-have-child:after{ position: absolute; right: 8px; top: 8px; background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAASCAYAAABWzo5XAAAABmJLR0QA/wD/AP+gvaeTAAAAoklEQVQ4je3PzQpBURSG4WfknztxGS6BKOIaDQwkSXJTnI7J2rXbhSND3lqTtb/19m3+NGWANVof3LTiZpAWXVxQY4t2A0k7snXcdmGMKpY1dui8kHQik/JVOMAC9+zxlFfO6GFfSDZlaI5bFjpjWEgOhWT9rHYpu2CEPo7Z/v5KklgW37zG5JLlO0liVjTLJaumkmeyj5qUTEP2lSQxiflVHtR5PTMAQTkfAAAAAElFTkSuQmCC); content: ""; width: 18px; height: 18px;transform: rotate(270deg);}ul.children li.cat-item.cat-have-child:after{content:"";background-image: none;}.cat-have-child ul.children {display: none; z-index: 9; width: auto; position: relative; margin: 0px; padding: 0px; margin-top: 0px; padding-top: 10px; padding-bottom: 10px; list-style: none; text-align: left; background:  #f8f9fa; padding-left: 5px;}.widget_wp_categories_widget ul li ul.children li { border-bottom: 1px solid #fff; padding-right: 5px; }.cat-have-child.open-m-menu ul.children{display:block;}li.cat-item.cat-have-child.open-m-menu:after{transform: rotate(0deg);}.widget_wp_categories_widget > li.product_cat {list-style: none;}.widget_wp_categories_widget > ul {padding: 0px;}.widget_wp_categories_widget > ul li ul {padding-left: 15px;}/* End category widget CSS*/</style><script>jQuery(document).ready(function($){jQuery('li.cat-item:has(ul.children)').addClass('cat-have-child'); jQuery('.cat-have-child').removeClass('open-m-menu');jQuery('li.cat-have-child > a').click(function(){window.location.href=jQuery(this).attr('href');return false;});jQuery('li.cat-have-child').click(function(){   if(jQuery(this).hasClass('open-m-menu')){jQuery('.cat-have-child').removeClass('open-m-menu');}else{jQuery('.cat-have-child').removeClass('open-m-menu');jQuery(this).addClass('open-m-menu');}});});</script><link rel='stylesheet' id='wpt_widget-css'  href='http://deca.md/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://deca.md/wp-content/themes/mts_newspaper/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/deca.md\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deca.md/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://deca.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://deca.md/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/deca.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deca.md/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript' async="async" src='http://deca.md/wp-content/themes/mts_newspaper/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' async="async" src='http://deca.md/wp-content/themes/mts_newspaper/js/sticky.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=404631979700201&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Dynamic page generated in 2.200 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-20 10:44:03 -->

<!-- super cache -->